2011年3月28日

Firefox 4 とプラグインの互換性について

Mac上で、Flash コンテンツ上のテキスト欄で日本語を入力できない不具合が有り、Mozilla Japnan より2011/03/28付けで説明が有りました。
Firefox 4 とプラグインの互換性について

詳細は、上記リンク先をご覧になって頂きたいのですが、
Adobe Flash Player の今後のアップデート待ちとの事です^_^;

0 件のコメント:

コメントを投稿

▲ Return to page top